Service Outage

Major incident DootDoot bot
2019-12-07 19:02 CEST · 5 days, 6 minutes

Updates

Resolved

i definitely didnt forgot to close this

November 4, 2021 · 16:24 CEST
Monitoring

Bot was started directly - no autorestart on bot crash - Due to PM2 issues. Monitoring bot and trying to find root cause of VPS crash

November 4, 2021 · 16:24 CEST
Issue

Due to VPS crash bot went into Outage, there is curently attempt to bring it back using PM2 system, if this wont succed it will be started manually

November 4, 2021 · 16:24 CEST

← Back